<!DOCTYPE html>
<html lang="fr-FR"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://welikeit.fr/xmlrpc.php" />
<title>Covid-19 : des ministres dans des restos clandestins ?</title>
<meta property="og:title" content="Covid-19 : des ministres dans des restos clandestins ? - We Like it, le blog d&#039;actualité du web et du buzz"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Les réseaux sociaux s'organisent autour d'une enquête portant sur un reportage de la chaîne M6, accu"/>
<meta property="og:url" content="https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/"/>
<meta property="og:site_name" content="We Like it, le blog d&#039;actualité du web et du buzz"/>
<meta property="og:image" content="https://welikeit.fr/wp-content/uploads/2021/04/covid-19-des-ministres-dans-des-restos-clandestins.png" />

<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="Les réseaux sociaux s&#039;organisent autour d&#039;une enquête portant sur un reportage de la chaîne M6, accusant certains ministres de s&#039;être rendus au restaurant." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://welikeit.fr/#organization","url":"https://welikeit.fr/","name":"We Like it, le blog d&#039;actualité du web et du buzz","sameAs":[]},{"@type":"WebSite","@id":"https://welikeit.fr/#website","url":"https://welikeit.fr/","name":"We Like it, le blog d&#039;actualité du web et du buzz","publisher":{"@id":"https://welikeit.fr/#organization"}},{"@type":"WebPage","@id":"https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/#webpage","url":"https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/","inLanguage":"fr-FR","name":"Covid-19 : des ministres dans des restos clandestins ?","isPartOf":{"@id":"https://welikeit.fr/#website"},"breadcrumb":{"@id":"https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/#breadcrumblist"},"description":"Les réseaux sociaux s&#039;organisent autour d&#039;une enquête portant sur un reportage de la chaîne M6, accusant certains ministres de s&#039;être rendus au restaurant.","image":{"@type":"ImageObject","@id":"https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/#primaryimage","url":"https://welikeit.fr/wp-content/uploads/2021/04/covid-19-des-ministres-dans-des-restos-clandestins.png","width":660,"height":330},"primaryImageOfPage":{"@id":"https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/#primaryimage"},"datePublished":"2021-04-05T05:19:33+00:00","dateModified":"2021-04-05T05:19:33+00:00"},{"@type":"Article","@id":"https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/#article","isPartOf":{"@id":"https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/#webpage"},"author":{"@id":"https://welikeit.fr/author/florian/#author"},"headline":"Covid-19 : des ministres dans des restos clandestins ?","datePublished":"2021-04-05T05:19:33+00:00","dateModified":"2021-04-05T05:19:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/#webpage"},"publisher":{"@id":"https://welikeit.fr/#organization"},"articleSection":"Tendances, Chalençon, covid)19, m6, restaurants","image":{"@type":"ImageObject","@id":"https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/#primaryimage","url":"https://welikeit.fr/wp-content/uploads/2021/04/covid-19-des-ministres-dans-des-restos-clandestins.png","width":660,"height":330}},{"@type":"Person","@id":"https://welikeit.fr/author/florian/#author","name":"Florian Guenet","sameAs":[],"image":{"@type":"ImageObject","@id":"https://welikeit.fr/#personlogo","url":"https://secure.gravatar.com/avatar/ed2aaad63d30107353bac1853dedb853?s=96&d=mm&r=g","width":96,"height":96,"caption":"Florian Guenet"}},{"@type":"BreadcrumbList","@id":"https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://welikeit.fr/","url":"https://welikeit.fr/","name":"Buzz du moment, Vidéo insolite, infos people, magazine stars sur WELIKEIT.fr"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/","url":"https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/","name":"Covid-19 : des ministres dans des restos clandestins ?"}}]}]}</script>
<link rel="canonical" href="https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 : des ministres dans des restos clandestins ?" />
<meta property="og:description" content="Les réseaux sociaux s&#039;organisent autour d&#039;une enquête portant sur un reportage de la chaîne M6, accusant certains ministres de s&#039;être rendus au restaurant." />
<meta property="og:url" content="https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/" />
<meta property="og:site_name" content="We Like It - Le blog d&#039;actu, web et buzz" />
<meta property="og:image" content="https://welikeit.fr/wp-content/uploads/2021/04/covid-19-des-ministres-dans-des-restos-clandestins.png" />
<meta property="article:published_time" content="2021-04-05T05:19:33Z" />
<meta property="article:modified_time" content="2021-04-05T05:19:33Z" />
<meta property="og:image:secure_url" content="https://welikeit.fr/wp-content/uploads/2021/04/covid-19-des-ministres-dans-des-restos-clandestins.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Covid-19 : des ministres dans des restos clandestins ?" />
<meta name="twitter:description" content="Les réseaux sociaux s&#039;organisent autour d&#039;une enquête portant sur un reportage de la chaîne M6, accusant certains ministres de s&#039;être rendus au restaurant." />
<meta name="twitter:image" content="https://welikeit.fr/wp-content/uploads/2021/04/covid-19-des-ministres-dans-des-restos-clandestins.png" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="We Like it, le blog d&#039;actualité du web et du buzz &raquo; Flux" href="https://welikeit.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="We Like it, le blog d&#039;actualité du web et du buzz &raquo; Flux des commentaires" href="https://welikeit.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="We Like it, le blog d&#039;actualité du web et du buzz &raquo; Covid-19 : des ministres dans des restos clandestins ? Flux des commentaires" href="https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/welikeit.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='digg-digg-css'  href='https://welikeit.fr/wp-content/plugins/digg-digg/css/diggdigg-style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wpiu_wpiu-css'  href='https://welikeit.fr/wp-content/plugins/wp-image-utils/css/wpiu.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://welikeit.fr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://welikeit.fr/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://welikeit.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/welikeit.fr\/wp-admin\/admin-ajax.php","post_id":"111628"};
/* ]]> */
</script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://welikeit.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://welikeit.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://welikeit.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le tueur Chris Watts, en contact avec sa maitresse ?' href='https://welikeit.fr/111625/tueur-chris-watts-contact-maitresse/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://welikeit.fr/?p=111628' />
<link rel="alternate" type="application/json+oembed" href="https://welikeit.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwelikeit.fr%2F111628%2Fcovid-19-ministres-restos-clandestins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://welikeit.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwelikeit.fr%2F111628%2Fcovid-19-ministres-restos-clandestins%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link rel="shortcut icon" href="http://welikeit.fr/wp-content/uploads/2016/05/favicon2.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://welikeit.fr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://welikeit.fr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://welikeit.fr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://welikeit.fr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://welikeit.fr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://welikeit.fr/wp-content/uploads/2014/02/ico144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://welikeit.fr/wp-content/uploads/2014/02/ico72.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://welikeit.fr/wp-content/uploads/2014/02/ico120.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://welikeit.fr/wp-content/uploads/2014/02/ico57.jpg" />

<!-- Facebook Conversion Code for WLI ADDS -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6020925297657', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6020925297657&cd[value]=0&cd[currency]=EUR&noscript=1" /></noscript>


<style type="text/css" media="screen">

body{
	font-family: 'Roboto';
	font-size : 15px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


::-moz-selection { background: #2D2D2D;}
::selection { background: #2D2D2D; }
#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ef3636;
}

.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}


.background-cover{
	background-color:#e3e3e3 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a {
	color: #2D2D2D;
}
		
a:hover {
	color: #b5b5b5;
}
		
a
{
font-weight:bold;
}

a:hover
{
color: #b5b5b5;
}

#theme-header { border : none ; background : none;  }

#wrapper.boxed #theme-header { box-shadow: 0 0 0px #CACACA; }

li.arq-lite-facebook {}


@media only screen and (max-width: 767px) and (min-width: 480px){
	#top-menu-mob, #main-menu-mob {display:block !important;}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	#top-menu-mob, #main-menu-mob {display:block !important;}


}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/welikeit.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/welikeit.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-111628 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://welikeit.fr/">
				<button class="search-button" type="submit" value="Chercher"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Chercher" value="Chercher" onfocus="if (this.value == 'Chercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Chercher';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://welikeit.fr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+WelikeitFrblog-actu-web-buzz" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/welikeitblog" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Welikeitblog" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="We Like it, le blog d&#039;actualité du web et du buzz" href="https://welikeit.fr/">
					<img src="http://welikeit.fr/wp-content/uploads/2016/06/logo_welikeit_couleur-equipe-de-france.png" alt="We Like it, le blog d&#039;actualité du web et du buzz"  /><strong>We Like it, le blog d&#039;actualité du web et du buzz Le blog d&#039;actualité du web et du buzz</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-103619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-103619"><a href="https://welikeit.fr/">Accueil</a></li>
<li id="menu-item-103595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103595"><a href="https://welikeit.fr/category/inclassable/">Inclassable</a></li>
<li id="menu-item-103597" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103597"><a href="https://welikeit.fr/category/tendances-2/">Tendances</a></li>
<li id="menu-item-103598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103598"><a href="https://welikeit.fr/category/humour-2/">Humour</a></li>
<li id="menu-item-103599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103599"><a href="https://welikeit.fr/category/people/">People</a></li>
<li id="menu-item-103600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103600"><a href="https://welikeit.fr/category/pub-2/">Pub</a></li>
<li id="menu-item-103602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103602"><a href="https://welikeit.fr/category/sport-1/">Sport</a></li>
<li id="menu-item-103603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103603"><a href="https://welikeit.fr/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-103604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103604"><a href="https://welikeit.fr/category/geek-2/">Geek</a></li>
<li id="menu-item-104619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104619"><a href="https://www.facebook.com/welikeitblog">Contactez-nous</a></li>
</ul></div>										<a href="https://welikeit.fr/?tierand=1" class="random-article ttip" title="Article au hasard"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-111628 post type-post status-publish format-standard has-post-thumbnail  category-tendances-2 tag-chalencon tag-covid19 tag-m6 tag-restaurants" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://welikeit.fr/wp-content/uploads/2021/04/covid-19-des-ministres-dans-des-restos-clandestins.png" class="attachment-slider size-slider wp-post-image" alt="covid-19-des-ministres-dans-des-restos-clandestins" srcset="https://welikeit.fr/wp-content/uploads/2021/04/covid-19-des-ministres-dans-des-restos-clandestins.png 660w, https://welikeit.fr/wp-content/uploads/2021/04/covid-19-des-ministres-dans-des-restos-clandestins-300x150.png 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Covid-19 : des ministres dans des restos clandestins ?</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 avril 2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://welikeit.fr/category/tendances-2/" rel="category tag">Tendances</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>11 Vues</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<a id="dd_start"></a><h2>Les réseaux sociaux s&rsquo;organisent autour d&rsquo;une enquête portant sur un reportage de la chaîne M6, accusant certains ministres de s&rsquo;être rendus au restaurant.</h2>
<p style="text-align: justify">Des ministres à des dîners clandestins ? Ce weekend, sur M6, a été diffusé un reportage au cours duquel une journaliste réussi à se rendre dans l&rsquo;un des quelques restaurants ouvert clandestinement, au sein de la capitale. Rapidement, les médias réussissent à remonter <strong>la piste de Pierre-Jean Chaleçon, un féru d&rsquo;histoire et de Napoléon</strong>, qui est connu pour avoir participé à une émission d&rsquo;enchère, sur France 2. Interrogé par la chaîne M6, ce dernier affirme que des repas et soirées clandestines ont lieu dans toute la capitale et que certains ministres y participeraient même. Il n&rsquo;en fallait pas plus pour que les réseaux sociaux s&#8217;emparent de l&rsquo;affaire alors que la presse a longtemps laissé le sujet de côté.</p>
<p style="text-align: justify">Rapidement, de nombreuses captures d&rsquo;écran effectuée sur les réseaux sociaux démontrent que le chef en charge du Palais Vivienne, lieu dans lequel pourraient avoir eu lieu ces dîners, ont fuité sur les réseaux sociaux. Face à l&rsquo;urgence de la situation et la gravité des accusation, Marlène Schiappa a tout d&rsquo;abord réagi, affirmant que si cela était vrai, <strong>les ministres en question seront punis d&rsquo;une amende, n&rsquo;évoquant toutefois pas le sujet de la démission.</strong> Mais très vite l&rsquo;affaire a pris une nouvelle tournure avec l&rsquo;ouverture d&rsquo;une enquête à la demande de Gérald Darmanin. Gabriel Attal a lui aussi tenu à réagir expliquant qu&rsquo;il ne croyait pas une seule seconde au fait que des ministres soient allés dîners en ville.</p>
<p style="text-align: justify">Face à ces accusations, l&rsquo;avocat de Chalençon est toutefois monté au créneau affirmant que son client était connu pour ses traits d&rsquo;humour et en avait d&rsquo;ailleurs fait preuve <strong>au moment d&rsquo;évoquer la présence de ministre au restaurant.</strong> Malheureusement, la situation est tellement tendue que les citoyens ne lâcheront rien, notamment sur les réseaux sociaux ou de nombreux hashtags dont celui de #OnVeutLesNoms ont commencé à susciter le buzz. L&rsquo;affaire est donc loin d&rsquo;être terminée !</p>
<a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/" data-count="vertical" data-text="Covid-19 : des ministres dans des restos clandestins ?" data-via="Welikeitblog" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like href="https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 90;var dd_top_offset_from_content = 30;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="https://welikeit.fr/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Partager</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/" data-text="Covid-19 : des ministres dans des restos clandestins ?" data-via="Welikeitblog" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://welikeit.fr/111628/covid-19-ministres-restos-clandestins/"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-04-05T07:19:33+00:00","datePublished":"2021-04-05T07:19:33+00:00","dateModified":"2021-04-05T07:19:33+00:00","headline":"Covid-19 : des ministres dans des restos clandestins ?","name":"Covid-19 : des ministres dans des restos clandestins ?","keywords":"Chalen\u00e7on,covid)19,m6,restaurants","url":"https:\/\/welikeit.fr\/111628\/covid-19-ministres-restos-clandestins\/","description":"Les r\u00e9seaux sociaux s'organisent autour d'une enqu\u00eate portant sur un reportage de la cha\u00eene M6, accusant certains ministres de s'\u00eatre rendus au restaurant. Des ministres \u00e0 des d\u00eeners clandestins\u00a0? Ce","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"We Like it, le blog d&#039;actualit\u00e9 du web et du buzz","logo":{"@type":"ImageObject","url":"http:\/\/welikeit.fr\/wp-content\/uploads\/2016\/06\/logo_welikeit_couleur-equipe-de-france.png"},"sameAs":["http:\/\/www.facebook.com\/welikeitblog","https:\/\/twitter.com\/Welikeitblog","https:\/\/plus.google.com\/+WelikeitFrblog-actu-web-buzz"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/welikeit.fr\/111628\/covid-19-ministres-restos-clandestins\/"},"author":{"@type":"Person","name":"Florian Guenet","url":"https:\/\/welikeit.fr\/author\/florian\/"},"articleSection":"Tendances","articleBody":"Les r\u00e9seaux sociaux s'organisent autour d'une enqu\u00eate portant sur un reportage de la cha\u00eene M6, accusant certains ministres de s'\u00eatre rendus au restaurant.\r\nDes ministres \u00e0 des d\u00eeners clandestins\u00a0? Ce weekend, sur M6, a \u00e9t\u00e9 diffus\u00e9 un reportage au cours duquel une journaliste r\u00e9ussi \u00e0 se rendre dans l'un des quelques restaurants ouvert clandestinement, au sein de la capitale. Rapidement, les m\u00e9dias r\u00e9ussissent \u00e0 remonter la piste de Pierre-Jean Chale\u00e7on, un f\u00e9ru d'histoire et de Napol\u00e9on, qui est connu pour avoir particip\u00e9 \u00e0 une \u00e9mission d'ench\u00e8re, sur France 2. Interrog\u00e9 par la cha\u00eene M6, ce dernier affirme que des repas et soir\u00e9es clandestines ont lieu dans toute la capitale et que certains ministres y participeraient m\u00eame. Il n'en fallait pas plus pour que les r\u00e9seaux sociaux s'emparent de l'affaire alors que la presse a longtemps laiss\u00e9 le sujet de c\u00f4t\u00e9.\r\nRapidement, de nombreuses captures d'\u00e9cran effectu\u00e9e sur les r\u00e9seaux sociaux d\u00e9montrent que le chef en charge du Palais Vivienne, lieu dans lequel pourraient avoir eu lieu ces d\u00eeners, ont fuit\u00e9 sur les r\u00e9seaux sociaux. Face \u00e0 l'urgence de la situation et la gravit\u00e9 des accusation, Marl\u00e8ne Schiappa a tout d'abord r\u00e9agi, affirmant que si cela \u00e9tait vrai, les ministres en question seront punis d'une amende, n'\u00e9voquant toutefois pas le sujet de la d\u00e9mission. Mais tr\u00e8s vite l'affaire a pris une nouvelle tournure avec l'ouverture d'une enqu\u00eate \u00e0 la demande de G\u00e9rald Darmanin. Gabriel Attal a lui aussi tenu \u00e0 r\u00e9agir expliquant qu'il ne croyait pas une seule seconde au fait que des ministres soient all\u00e9s d\u00eeners en ville.\r\nFace \u00e0 ces accusations, l'avocat de Chalen\u00e7on est toutefois mont\u00e9 au cr\u00e9neau affirmant que son client \u00e9tait connu pour ses traits d'humour et en avait d'ailleurs fait preuve au moment d'\u00e9voquer la pr\u00e9sence de ministre au restaurant. Malheureusement, la situation est tellement tendue que les citoyens ne l\u00e2cheront rien, notamment sur les r\u00e9seaux sociaux ou de nombreux hashtags dont celui de #OnVeutLesNoms ont commenc\u00e9 \u00e0 susciter le buzz. L'affaire est donc loin d'\u00eatre termin\u00e9e\u00a0!","image":{"@type":"ImageObject","url":"https:\/\/welikeit.fr\/wp-content\/uploads\/2021\/04\/covid-19-des-ministres-dans-des-restos-clandestins.png","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://welikeit.fr/111625/tueur-chris-watts-contact-maitresse/">
						<img width="310" height="165" src="https://welikeit.fr/wp-content/uploads/2021/04/le-tueur-chris-watts-en-contact-avec-sa-maitresse-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="le-tueur-chris-watts-en-contact-avec-sa-maitresse" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://welikeit.fr/111625/tueur-chris-watts-contact-maitresse/" rel="bookmark">Le tueur Chris Watts, en contact avec sa maitresse ?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 avril 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://welikeit.fr/111622/covid-19-france-entame-3eme-confinement/">
						<img width="310" height="165" src="https://welikeit.fr/wp-content/uploads/2021/04/covid-19-la-france-entame-son-3eme-confinement-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="covid-19-la-france-entame-son-3eme-confinement" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://welikeit.fr/111622/covid-19-france-entame-3eme-confinement/" rel="bookmark">Covid-19 : la France entame son 3eme confinement</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 avril 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://welikeit.fr/111612/covid-19-vers-quoi-dirigeons/">
						<img width="310" height="165" src="https://welikeit.fr/wp-content/uploads/2021/03/covid-19-mais-vers-quoi-nous-dirigeons-nous-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="covid-19-mais-vers-quoi-nous-dirigeons-nous" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://welikeit.fr/111612/covid-19-vers-quoi-dirigeons/" rel="bookmark">Covid-19 : mais vers quoi nous dirigeons-nous ?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 mars 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/111628/covid-19-ministres-restos-clandestins/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://welikeit.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='111628' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="250e782ed9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://welikeit.fr/">
				<button class="search-button" type="submit" value="Chercher"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Chercher" onfocus="if (this.value == 'Chercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Chercher';}"  />
			</form>
		</div><!-- .search-block /-->
	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-facebook">
				<a href="https://www.facebook.com/welikeitblog" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>63,560</span>
					<small>fans</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="https://twitter.com/welikeitblog" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>607</span>
					<small>followers</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : https://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Ça Buzz		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/110194/netflix-annonce-retour-annees-90/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2019/11/netflix-annonce-le-retour-des-annees-90-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="netflix-annonce-le-retour-des-annees-90" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/110194/netflix-annonce-retour-annees-90/">Netflix annonce le retour des années 90 !</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 novembre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/109593/les-internautes-se-moquent-de-cet-appartement-etudiant/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2019/05/les-internautes-se-moquent-de-cet-appartement-etudiant-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="les-internautes-se-moquent-de-cet-appartement-etudiant" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/109593/les-internautes-se-moquent-de-cet-appartement-etudiant/">Les internautes se moquent de cet « appartement étudiant » !</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/108902/nabilla-filme-sexe-thomas-snapchat-amuse-web/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2018/10/nabilla-filme-le-sexe-de-thomas-sur-snapchat-et-amuse-le-web-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="nabilla-filme-le-sexe-de-thomas-sur-snapchat-et-amuse-le-web" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/108902/nabilla-filme-sexe-thomas-snapchat-amuse-web/">Nabilla filme le sexe de Thomas sur Snapchat et amuse le web !</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 octobre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/108899/manon-marsault-empeche-bebe-dormir-pleine-voiture-internet-hurle-au-scandale/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2018/10/manon-marsault-empeche-son-bebe-de-dormir-en-pleine-voiture-internet-hurle-au-scandale-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/108899/manon-marsault-empeche-bebe-dormir-pleine-voiture-internet-hurle-au-scandale/">Manon Marsault empêche son bébé de dormir en pleine voiture : internet hurle au scandale</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 octobre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/107921/selon-etude-parents-prefereraient-premier-enfant-autres/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2017/11/Selon-une-etude-les-parents-prefereraient-leur-premier-enfant-aux-autres-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Selon-une-etude-les-parents-prefereraient-leur-premier-enfant-aux-autres" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/107921/selon-etude-parents-prefereraient-premier-enfant-autres/">Selon une étude, les parents préféreraient leur premier enfant aux autres.</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 novembre 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a href="http://welikeit.fr/mentions-legales">Mentions légales</a></div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Pas de r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='https://welikeit.fr/wp-content/plugins/akismet/_inc/form.js'></script>

<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//firstim.space/piwik/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '29']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

</body>
</html>
<!-- Dynamic page generated in 0.638 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-05 13:55:12 -->

<!-- Compression = gzip -->