<!DOCTYPE html>
<html lang="fr-FR"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://welikeit.fr/xmlrpc.php" />
<title>Tomy et ses Saint-Jacques déchaînent les passions</title>
<meta property="og:title" content="Tomy et ses Saint-Jacques déchaînent les passions - We Like it, le blog d&#039;actualité du web et du buzz"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="En France, un reportage diffusé sur France 2 a suscité l'émoi. La raison ? Tomy, un pêcheur à la mai"/>
<meta property="og:url" content="https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/"/>
<meta property="og:site_name" content="We Like it, le blog d&#039;actualité du web et du buzz"/>
<meta property="og:image" content="https://welikeit.fr/wp-content/uploads/2020/12/tomy-et-ses-saint-jacques-dechainent-les-passions.png" />

<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="En France, un reportage diffusé sur France 2 a suscité l&#039;émoi. La raison ? Tomy, un pêcheur à la main, a fait le buzz grâce à sa carrure." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://welikeit.fr/#organization","url":"https://welikeit.fr/","name":"We Like it, le blog d&#039;actualité du web et du buzz","sameAs":[]},{"@type":"WebSite","@id":"https://welikeit.fr/#website","url":"https://welikeit.fr/","name":"We Like it, le blog d&#039;actualité du web et du buzz","publisher":{"@id":"https://welikeit.fr/#organization"}},{"@type":"WebPage","@id":"https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/#webpage","url":"https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/","inLanguage":"fr-FR","name":"Tomy et ses Saint-Jacques déchaînent les passions","isPartOf":{"@id":"https://welikeit.fr/#website"},"breadcrumb":{"@id":"https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/#breadcrumblist"},"description":"En France, un reportage diffusé sur France 2 a suscité l&#039;émoi. La raison ? Tomy, un pêcheur à la main, a fait le buzz grâce à sa carrure.","image":{"@type":"ImageObject","@id":"https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/#primaryimage","url":"https://welikeit.fr/wp-content/uploads/2020/12/tomy-et-ses-saint-jacques-dechainent-les-passions.png","width":660,"height":330},"primaryImageOfPage":{"@id":"https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/#primaryimage"},"datePublished":"2020-12-24T07:05:18+00:00","dateModified":"2020-12-30T09:28:34+00:00"},{"@type":"Article","@id":"https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/#article","isPartOf":{"@id":"https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/#webpage"},"author":{"@id":"https://welikeit.fr/author/florian/#author"},"headline":"Tomy et ses Saint-Jacques déchaînent les passions","datePublished":"2020-12-24T07:05:18+00:00","dateModified":"2020-12-30T09:28:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/#webpage"},"publisher":{"@id":"https://welikeit.fr/#organization"},"articleSection":"Lifestyle, fance 2, saint jacques, tomy","image":{"@type":"ImageObject","@id":"https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/#primaryimage","url":"https://welikeit.fr/wp-content/uploads/2020/12/tomy-et-ses-saint-jacques-dechainent-les-passions.png","width":660,"height":330}},{"@type":"Person","@id":"https://welikeit.fr/author/florian/#author","name":"Florian Guenet","sameAs":[],"image":{"@type":"ImageObject","@id":"https://welikeit.fr/#personlogo","url":"https://secure.gravatar.com/avatar/ed2aaad63d30107353bac1853dedb853?s=96&d=mm&r=g","width":96,"height":96,"caption":"Florian Guenet"}},{"@type":"BreadcrumbList","@id":"https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://welikeit.fr/","url":"https://welikeit.fr/","name":"Buzz du moment, Vidéo insolite, infos people, magazine stars sur WELIKEIT.fr"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/","url":"https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/","name":"Tomy et ses Saint-Jacques déchaînent les passions"}}]}]}</script>
<link rel="canonical" href="https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tomy et ses Saint-Jacques déchaînent les passions" />
<meta property="og:description" content="En France, un reportage diffusé sur France 2 a suscité l&#039;émoi. La raison ? Tomy, un pêcheur à la main, a fait le buzz grâce à sa carrure." />
<meta property="og:url" content="https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/" />
<meta property="og:site_name" content="We Like It - Le blog d&#039;actu, web et buzz" />
<meta property="og:image" content="https://welikeit.fr/wp-content/uploads/2020/12/tomy-et-ses-saint-jacques-dechainent-les-passions.png" />
<meta property="article:published_time" content="2020-12-24T07:05:18Z" />
<meta property="article:modified_time" content="2020-12-30T09:28:34Z" />
<meta property="og:image:secure_url" content="https://welikeit.fr/wp-content/uploads/2020/12/tomy-et-ses-saint-jacques-dechainent-les-passions.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Tomy et ses Saint-Jacques déchaînent les passions" />
<meta name="twitter:description" content="En France, un reportage diffusé sur France 2 a suscité l&#039;émoi. La raison ? Tomy, un pêcheur à la main, a fait le buzz grâce à sa carrure." />
<meta name="twitter:image" content="https://welikeit.fr/wp-content/uploads/2020/12/tomy-et-ses-saint-jacques-dechainent-les-passions.png" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="We Like it, le blog d&#039;actualité du web et du buzz &raquo; Flux" href="https://welikeit.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="We Like it, le blog d&#039;actualité du web et du buzz &raquo; Flux des commentaires" href="https://welikeit.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="We Like it, le blog d&#039;actualité du web et du buzz &raquo; Tomy et ses Saint-Jacques déchaînent les passions Flux des commentaires" href="https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/welikeit.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='digg-digg-css'  href='https://welikeit.fr/wp-content/plugins/digg-digg/css/diggdigg-style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wpiu_wpiu-css'  href='https://welikeit.fr/wp-content/plugins/wp-image-utils/css/wpiu.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://welikeit.fr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://welikeit.fr/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://welikeit.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/welikeit.fr\/wp-admin\/admin-ajax.php","post_id":"111369"};
/* ]]> */
</script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://welikeit.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://welikeit.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://welikeit.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Loto : ce que ce français va faire avec 200 millions d&rsquo;euros' href='https://welikeit.fr/111363/loto-francais-va-faire-200-millions-euros/' />
<link rel='next' title='Noël : une incroyable découverte a été effectuée !' href='https://welikeit.fr/111372/noel-une-incroyable-decouverte-a-ete-effectuee/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://welikeit.fr/?p=111369' />
<link rel="alternate" type="application/json+oembed" href="https://welikeit.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwelikeit.fr%2F111369%2Ftomy-et-ses-saint-jacques-dechainent-les-passions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://welikeit.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwelikeit.fr%2F111369%2Ftomy-et-ses-saint-jacques-dechainent-les-passions%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link rel="shortcut icon" href="http://welikeit.fr/wp-content/uploads/2016/05/favicon2.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://welikeit.fr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://welikeit.fr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://welikeit.fr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://welikeit.fr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://welikeit.fr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://welikeit.fr/wp-content/uploads/2014/02/ico144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://welikeit.fr/wp-content/uploads/2014/02/ico72.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://welikeit.fr/wp-content/uploads/2014/02/ico120.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://welikeit.fr/wp-content/uploads/2014/02/ico57.jpg" />

<!-- Facebook Conversion Code for WLI ADDS -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6020925297657', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6020925297657&cd[value]=0&cd[currency]=EUR&noscript=1" /></noscript>


<style type="text/css" media="screen">

body{
	font-family: 'Roboto';
	font-size : 15px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


::-moz-selection { background: #2D2D2D;}
::selection { background: #2D2D2D; }
#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ef3636;
}

.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}


.background-cover{
	background-color:#e3e3e3 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a {
	color: #2D2D2D;
}
		
a:hover {
	color: #b5b5b5;
}
		
a
{
font-weight:bold;
}

a:hover
{
color: #b5b5b5;
}

#theme-header { border : none ; background : none;  }

#wrapper.boxed #theme-header { box-shadow: 0 0 0px #CACACA; }

li.arq-lite-facebook {}


@media only screen and (max-width: 767px) and (min-width: 480px){
	#top-menu-mob, #main-menu-mob {display:block !important;}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	#top-menu-mob, #main-menu-mob {display:block !important;}


}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/welikeit.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/welikeit.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-111369 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://welikeit.fr/">
				<button class="search-button" type="submit" value="Chercher"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Chercher" value="Chercher" onfocus="if (this.value == 'Chercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Chercher';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://welikeit.fr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+WelikeitFrblog-actu-web-buzz" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/welikeitblog" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Welikeitblog" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="We Like it, le blog d&#039;actualité du web et du buzz" href="https://welikeit.fr/">
					<img src="http://welikeit.fr/wp-content/uploads/2016/06/logo_welikeit_couleur-equipe-de-france.png" alt="We Like it, le blog d&#039;actualité du web et du buzz"  /><strong>We Like it, le blog d&#039;actualité du web et du buzz Le blog d&#039;actualité du web et du buzz</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-103619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-103619"><a href="https://welikeit.fr/">Accueil</a></li>
<li id="menu-item-103595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103595"><a href="https://welikeit.fr/category/inclassable/">Inclassable</a></li>
<li id="menu-item-103597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103597"><a href="https://welikeit.fr/category/tendances-2/">Tendances</a></li>
<li id="menu-item-103598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103598"><a href="https://welikeit.fr/category/humour-2/">Humour</a></li>
<li id="menu-item-103599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103599"><a href="https://welikeit.fr/category/people/">People</a></li>
<li id="menu-item-103600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103600"><a href="https://welikeit.fr/category/pub-2/">Pub</a></li>
<li id="menu-item-103602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103602"><a href="https://welikeit.fr/category/sport-1/">Sport</a></li>
<li id="menu-item-103603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103603"><a href="https://welikeit.fr/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-103604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103604"><a href="https://welikeit.fr/category/geek-2/">Geek</a></li>
<li id="menu-item-104619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104619"><a href="https://www.facebook.com/welikeitblog">Contactez-nous</a></li>
</ul></div>										<a href="https://welikeit.fr/?tierand=1" class="random-article ttip" title="Article au hasard"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-111369 post type-post status-publish format-standard has-post-thumbnail  category-lifestyle tag-fance-2 tag-saint-jacques tag-tomy" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://welikeit.fr/wp-content/uploads/2020/12/tomy-et-ses-saint-jacques-dechainent-les-passions.png" class="attachment-slider size-slider wp-post-image" alt="tomy-et-ses-saint-jacques-dechainent-les-passions" srcset="https://welikeit.fr/wp-content/uploads/2020/12/tomy-et-ses-saint-jacques-dechainent-les-passions.png 660w, https://welikeit.fr/wp-content/uploads/2020/12/tomy-et-ses-saint-jacques-dechainent-les-passions-300x150.png 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Tomy et ses Saint-Jacques déchaînent les passions</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>24 décembre 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://welikeit.fr/category/lifestyle/" rel="category tag">Lifestyle</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>70 Vues</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<a id="dd_start"></a><h2 style="text-align: justify">En France, un reportage diffusé sur France 2 a suscité l&rsquo;émoi. La raison ? Tomy, un pêcheur à la main, a fait le buzz grâce à sa carrure.</h2>
<p style="text-align: justify">En l&rsquo;espace de quelques heures, un reportage diffusé par France 2, sur la coquille Saint-Jacques, a suscité l&rsquo;admiration de nombreuses françaises. En effet, les caméras suivaient un certain Tomy. Ce dernier pêche les Saint-Jacques directement à la main, du côté de Saint-Malo, en Ille-et-Vilaine. Mais le succès a été bien plus important que tout ce qui était prévu. <strong>En effet, en quelques heures, le sujet a été regardé plus de 360.000 fois, suscitant un réel intérêt.</strong> La raison ? Non pas les coquilles, mais bel et bien l&rsquo;improbable carrure de Tomy.</p>
<p style="text-align: justify">«<em> Il est huit heures du matin, il fait huit degrés dehors et vous êtes torse nu, vous ?</em> », interroge le journaliste, curieux.« <em>Ah oui, mais les bras dans l’eau jusqu’aux épaules, on n’a pas trop le choix</em> » explique simplement Tomy, qui porte toutefois une combinaison de plongée. Pourquoi ne pas l&rsquo;avoir gardé ? Une question à laquelle nous n&rsquo;aurons probablement jamais la réponse. Mais le quotidien de Tomy lui, est bien difficile. En bateau, le retour est parfois très compliqué, notamment à cause des pluies glaciales. Celles-ci donneraient d&rsquo;ailleurs, «<em> une certaine immunité au froid</em> ».</p>
<p style="text-align: justify">Dans tous les cas, le message est passé et la pêche durable a regagné en intérêt. En effet, <strong>la technique de la pêche de Saint-Jacques à la main évite de capturer les plus petites coquilles et de draguer les fonds.</strong> Récemment, Philippe Orveillon, patron d&rsquo;une petite entreprise de pêche à la main affirmait d&rsquo;ailleurs, «<em> C’est avant tout une question d’éthique. Je ne pense pas que la pêche à la drague soit la plus adaptée pour l’environnement, même si la profession a fait beaucoup d’efforts</em> ». Une pêche respectueuse de l&rsquo;environnement donc, qui a eu hier, un sacré coup de projecteur. Reste maintenant à définir si oui ou non, cela sera suivi d&rsquo;effets et ça, c&rsquo;est tout de même mons sur me^me si 24h après, Tomy est toujours en top tweet.</p>
<a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/" data-count="vertical" data-text="Tomy et ses Saint-Jacques déchaînent les passions" data-via="Welikeitblog" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like href="https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 90;var dd_top_offset_from_content = 30;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="https://welikeit.fr/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Partager</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/" data-text="Tomy et ses Saint-Jacques déchaînent les passions" data-via="Welikeitblog" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://welikeit.fr/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-12-24T08:05:18+00:00","datePublished":"2020-12-24T08:05:18+00:00","dateModified":"2020-12-30T10:28:34+00:00","headline":"Tomy et ses Saint-Jacques d\u00e9cha\u00eenent les passions","name":"Tomy et ses Saint-Jacques d\u00e9cha\u00eenent les passions","keywords":"fance 2,saint jacques,tomy","url":"https:\/\/welikeit.fr\/111369\/tomy-et-ses-saint-jacques-dechainent-les-passions\/","description":"En France, un reportage diffus\u00e9 sur France 2 a suscit\u00e9 l'\u00e9moi. La raison ? Tomy, un p\u00eacheur \u00e0 la main, a fait le buzz gr\u00e2ce \u00e0 sa carrure. En l'espace de quelques heures, un reportage diffus\u00e9 par Franc","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"We Like it, le blog d&#039;actualit\u00e9 du web et du buzz","logo":{"@type":"ImageObject","url":"http:\/\/welikeit.fr\/wp-content\/uploads\/2016\/06\/logo_welikeit_couleur-equipe-de-france.png"},"sameAs":["http:\/\/www.facebook.com\/welikeitblog","https:\/\/twitter.com\/Welikeitblog","https:\/\/plus.google.com\/+WelikeitFrblog-actu-web-buzz"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/welikeit.fr\/111369\/tomy-et-ses-saint-jacques-dechainent-les-passions\/"},"author":{"@type":"Person","name":"Florian Guenet","url":"https:\/\/welikeit.fr\/author\/florian\/"},"articleSection":"Lifestyle","articleBody":"En France, un reportage diffus\u00e9 sur France 2 a suscit\u00e9 l'\u00e9moi. La raison ? Tomy, un p\u00eacheur \u00e0 la main, a fait le buzz gr\u00e2ce \u00e0 sa carrure.\r\nEn l'espace de quelques heures, un reportage diffus\u00e9 par France 2, sur la coquille Saint-Jacques, a suscit\u00e9 l'admiration de nombreuses fran\u00e7aises. En effet, les cam\u00e9ras suivaient un certain Tomy. Ce dernier p\u00eache les Saint-Jacques directement \u00e0 la main, du c\u00f4t\u00e9 de Saint-Malo, en Ille-et-Vilaine. Mais le succ\u00e8s a \u00e9t\u00e9 bien plus important que tout ce qui \u00e9tait pr\u00e9vu. En effet, en quelques heures, le sujet a \u00e9t\u00e9 regard\u00e9 plus de 360.000 fois, suscitant un r\u00e9el int\u00e9r\u00eat. La raison ? Non pas les coquilles, mais bel et bien l'improbable carrure de Tomy.\r\n\u00ab Il est huit heures du matin, il fait huit degr\u00e9s dehors et vous \u00eates torse nu, vous ? \u00bb, interroge le journaliste, curieux.\u00ab Ah oui, mais les bras dans l\u2019eau jusqu\u2019aux \u00e9paules, on n\u2019a pas trop le choix \u00bb explique simplement Tomy, qui porte toutefois une combinaison de plong\u00e9e. Pourquoi ne pas l'avoir gard\u00e9 ? Une question \u00e0 laquelle nous n'aurons probablement jamais la r\u00e9ponse. Mais le quotidien de Tomy lui, est bien difficile. En bateau, le retour est parfois tr\u00e8s compliqu\u00e9, notamment \u00e0 cause des pluies glaciales. Celles-ci donneraient d'ailleurs, \u00ab une certaine immunit\u00e9 au froid \u00bb.\r\nDans tous les cas, le message est pass\u00e9 et la p\u00eache durable a regagn\u00e9 en int\u00e9r\u00eat. En effet, la technique de la p\u00eache de Saint-Jacques \u00e0 la main \u00e9vite de capturer les plus petites coquilles et de draguer les fonds. R\u00e9cemment, Philippe Orveillon, patron d'une petite entreprise de p\u00eache \u00e0 la main affirmait d'ailleurs, \u00ab\u00a0C\u2019est avant tout une question d\u2019\u00e9thique. Je ne pense pas que la p\u00eache \u00e0 la drague soit la plus adapt\u00e9e pour l\u2019environnement, m\u00eame si la profession a fait beaucoup d\u2019efforts \u00bb. Une p\u00eache respectueuse de l'environnement donc, qui a eu hier, un sacr\u00e9 coup de projecteur. Reste maintenant \u00e0 d\u00e9finir si oui ou non, cela sera suivi d'effets et \u00e7a, c'est tout de m\u00eame mons sur me^me si 24h apr\u00e8s, Tomy est toujours en top tweet.","image":{"@type":"ImageObject","url":"https:\/\/welikeit.fr\/wp-content\/uploads\/2020\/12\/tomy-et-ses-saint-jacques-dechainent-les-passions.png","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://welikeit.fr/111379/lidl-scenes-cohues-sneakers-enseigne/">
						<img width="310" height="165" src="https://welikeit.fr/wp-content/uploads/2020/12/lidl-scenes-de-cohues-pour-les-sneakers-de-l-enseigne-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="lidl-scenes-de-cohues-pour-les-sneakers-de-l-enseigne" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://welikeit.fr/111379/lidl-scenes-cohues-sneakers-enseigne/" rel="bookmark">Lidl : scènes de cohues pour les sneakers de l&rsquo;enseigne</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 décembre 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://welikeit.fr/111352/un-prof-fait-cours-dans-la-rue-pour-soutenir-ses-eleves/">
						<img width="310" height="165" src="https://welikeit.fr/wp-content/uploads/2020/12/un-prof-fait-cours-dans-la-rue-pour-soutenir-ses-eleves-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="un-prof-fait-cours-dans-la-rue-pour-soutenir-ses-eleves" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://welikeit.fr/111352/un-prof-fait-cours-dans-la-rue-pour-soutenir-ses-eleves/" rel="bookmark">Un prof fait cours dans la rue pour soutenir ses élèves !</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 décembre 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://welikeit.fr/111304/covid-19-trouve-pire-masque-a-porter/">
						<img width="310" height="165" src="https://welikeit.fr/wp-content/uploads/2020/11/covid-19-on-a-trouve-le-pire-masque-a-porter-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="covid-19-on-a-trouve-le-pire-masque-a-porter" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://welikeit.fr/111304/covid-19-trouve-pire-masque-a-porter/" rel="bookmark">Covid-19 : on a trouvé le pire masque à porter !</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 novembre 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/111369/tomy-et-ses-saint-jacques-dechainent-les-passions/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://welikeit.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='111369' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3fa65ecc7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://welikeit.fr/">
				<button class="search-button" type="submit" value="Chercher"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Chercher" onfocus="if (this.value == 'Chercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Chercher';}"  />
			</form>
		</div><!-- .search-block /-->
	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-facebook">
				<a href="https://www.facebook.com/welikeitblog" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>63,824</span>
					<small>fans</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="https://twitter.com/welikeitblog" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>606</span>
					<small>followers</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : https://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Ça Buzz		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/110194/netflix-annonce-retour-annees-90/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2019/11/netflix-annonce-le-retour-des-annees-90-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="netflix-annonce-le-retour-des-annees-90" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/110194/netflix-annonce-retour-annees-90/">Netflix annonce le retour des années 90 !</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 novembre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/109593/les-internautes-se-moquent-de-cet-appartement-etudiant/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2019/05/les-internautes-se-moquent-de-cet-appartement-etudiant-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="les-internautes-se-moquent-de-cet-appartement-etudiant" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/109593/les-internautes-se-moquent-de-cet-appartement-etudiant/">Les internautes se moquent de cet « appartement étudiant » !</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/108902/nabilla-filme-sexe-thomas-snapchat-amuse-web/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2018/10/nabilla-filme-le-sexe-de-thomas-sur-snapchat-et-amuse-le-web-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="nabilla-filme-le-sexe-de-thomas-sur-snapchat-et-amuse-le-web" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/108902/nabilla-filme-sexe-thomas-snapchat-amuse-web/">Nabilla filme le sexe de Thomas sur Snapchat et amuse le web !</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 octobre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/108899/manon-marsault-empeche-bebe-dormir-pleine-voiture-internet-hurle-au-scandale/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2018/10/manon-marsault-empeche-son-bebe-de-dormir-en-pleine-voiture-internet-hurle-au-scandale-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/108899/manon-marsault-empeche-bebe-dormir-pleine-voiture-internet-hurle-au-scandale/">Manon Marsault empêche son bébé de dormir en pleine voiture : internet hurle au scandale</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 octobre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/107921/selon-etude-parents-prefereraient-premier-enfant-autres/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2017/11/Selon-une-etude-les-parents-prefereraient-leur-premier-enfant-aux-autres-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Selon-une-etude-les-parents-prefereraient-leur-premier-enfant-aux-autres" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/107921/selon-etude-parents-prefereraient-premier-enfant-autres/">Selon une étude, les parents préféreraient leur premier enfant aux autres.</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 novembre 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a href="http://welikeit.fr/mentions-legales">Mentions légales</a></div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Pas de r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='https://welikeit.fr/wp-content/plugins/akismet/_inc/form.js'></script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//firstim.space/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '29']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

</body>
</html>
<!-- Dynamic page generated in 0.423 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-30 17:54:09 -->

<!-- Compression = gzip -->