<!DOCTYPE html>
<html lang="fr-FR"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://welikeit.fr/xmlrpc.php" />
<title>Jeff Bezos : il bat son propre record de richesse</title>
<meta property="og:title" content="Jeff Bezos : il bat son propre record de richesse - We Like it, le blog d&#039;actualité du web et du buzz"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Avec ses 172 milliards de dollars, Jeff Bezos vient de battre un nouveau record de richesse. Le succ"/>
<meta property="og:url" content="https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/"/>
<meta property="og:site_name" content="We Like it, le blog d&#039;actualité du web et du buzz"/>
<meta property="og:image" content="https://welikeit.fr/wp-content/uploads/2020/07/jeff-bezos-il-bat-son-propre-record-de-richesse.png" />

<!-- All in One SEO Pack 3.2.9 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Avec ses 172 milliards de dollars, Jeff Bezos vient de battre un nouveau record de richesse. Le succès d&#039;Amazon et de ses activités n&#039;est plus à prouver." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://welikeit.fr/#organization","url":"https://welikeit.fr/","name":"We Like it, le blog d&#039;actualit\u00e9 du web et du buzz","sameAs":[]},{"@type":"WebSite","@id":"https://welikeit.fr/#website","url":"https://welikeit.fr/","name":"We Like it, le blog d&#039;actualit\u00e9 du web et du buzz","publisher":{"@id":"https://welikeit.fr/#organization"}},{"@type":"WebPage","@id":"https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/#webpage","url":"https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/","inLanguage":"fr-FR","name":"Jeff Bezos : il bat son propre record de richesse","isPartOf":{"@id":"https://welikeit.fr/#website"},"image":{"@type":"ImageObject","@id":"https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/#primaryimage","url":"https://welikeit.fr/wp-content/uploads/2020/07/jeff-bezos-il-bat-son-propre-record-de-richesse.png","width":660,"height":330},"primaryImageOfPage":{"@id":"https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/#primaryimage"},"datePublished":"2020-07-08T08:16:34+00:00","dateModified":"2020-07-08T08:16:34+00:00","description":"Avec ses 172 milliards de dollars, Jeff Bezos vient de battre un nouveau record de richesse. Le succ\u00e8s d'Amazon et de ses activit\u00e9s n'est plus \u00e0 prouver."},{"@type":"Article","@id":"https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/#article","isPartOf":{"@id":"https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/#webpage"},"author":{"@id":"https://welikeit.fr/author/florian/#author"},"headline":"Jeff Bezos : il bat son propre record de richesse","datePublished":"2020-07-08T08:16:34+00:00","dateModified":"2020-07-08T08:16:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/#webpage"},"publisher":{"@id":"https://welikeit.fr/#organization"},"articleSection":"People, amazon, jeff bezos","image":{"@type":"ImageObject","@id":"https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/#primaryimage","url":"https://welikeit.fr/wp-content/uploads/2020/07/jeff-bezos-il-bat-son-propre-record-de-richesse.png","width":660,"height":330}},{"@type":"Person","@id":"https://welikeit.fr/author/florian/#author","name":"Florian Guenet","sameAs":[],"image":{"@type":"ImageObject","@id":"https://welikeit.fr/#personlogo","url":"https://secure.gravatar.com/avatar/ed2aaad63d30107353bac1853dedb853?s=96&d=mm&r=g","width":96,"height":96,"caption":"Florian Guenet"}}]}</script>
<link rel="canonical" href="https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jeff Bezos : il bat son propre record de richesse" />
<meta property="og:description" content="Avec ses 172 milliards de dollars, Jeff Bezos vient de battre un nouveau record de richesse. Le succès d&#039;Amazon et de ses activités n&#039;est plus à prouver." />
<meta property="og:url" content="https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/" />
<meta property="og:site_name" content="We Like It - Le blog d&#039;actu, web et buzz" />
<meta property="og:image" content="https://welikeit.fr/wp-content/uploads/2020/07/jeff-bezos-il-bat-son-propre-record-de-richesse.png" />
<meta property="article:published_time" content="2020-07-08T08:16:34Z" />
<meta property="article:modified_time" content="2020-07-08T08:16:34Z" />
<meta property="og:image:secure_url" content="https://welikeit.fr/wp-content/uploads/2020/07/jeff-bezos-il-bat-son-propre-record-de-richesse.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Jeff Bezos : il bat son propre record de richesse" />
<meta name="twitter:description" content="Avec ses 172 milliards de dollars, Jeff Bezos vient de battre un nouveau record de richesse. Le succès d&#039;Amazon et de ses activités n&#039;est plus à prouver." />
<meta name="twitter:image" content="https://welikeit.fr/wp-content/uploads/2020/07/jeff-bezos-il-bat-son-propre-record-de-richesse.png" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="We Like it, le blog d&#039;actualité du web et du buzz &raquo; Flux" href="https://welikeit.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="We Like it, le blog d&#039;actualité du web et du buzz &raquo; Flux des commentaires" href="https://welikeit.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="We Like it, le blog d&#039;actualité du web et du buzz &raquo; Jeff Bezos : il bat son propre record de richesse Flux des commentaires" href="https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/welikeit.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='digg-digg-css'  href='https://welikeit.fr/wp-content/plugins/digg-digg/css/diggdigg-style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wpiu_wpiu-css'  href='https://welikeit.fr/wp-content/plugins/wp-image-utils/css/wpiu.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://welikeit.fr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://welikeit.fr/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://welikeit.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/welikeit.fr\/wp-admin\/admin-ajax.php","post_id":"110878"};
/* ]]> */
</script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://welikeit.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://welikeit.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://welikeit.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Boire trop chaud favorise le développement des cancers' href='https://welikeit.fr/110875/boire-trop-chaud-favorise-eveloppement-cancers/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://welikeit.fr/?p=110878' />
<link rel="alternate" type="application/json+oembed" href="https://welikeit.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwelikeit.fr%2F110878%2Fjeff-bezos-bat-propre-record-richesse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://welikeit.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwelikeit.fr%2F110878%2Fjeff-bezos-bat-propre-record-richesse%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link rel="shortcut icon" href="http://welikeit.fr/wp-content/uploads/2016/05/favicon2.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://welikeit.fr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://welikeit.fr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://welikeit.fr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://welikeit.fr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://welikeit.fr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://welikeit.fr/wp-content/uploads/2014/02/ico144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://welikeit.fr/wp-content/uploads/2014/02/ico72.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://welikeit.fr/wp-content/uploads/2014/02/ico120.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://welikeit.fr/wp-content/uploads/2014/02/ico57.jpg" />

<!-- Facebook Conversion Code for WLI ADDS -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6020925297657', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6020925297657&cd[value]=0&cd[currency]=EUR&noscript=1" /></noscript>


<style type="text/css" media="screen">

body{
	font-family: 'Roboto';
	font-size : 15px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


::-moz-selection { background: #2D2D2D;}
::selection { background: #2D2D2D; }
#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ef3636;
}

.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}


.background-cover{
	background-color:#e3e3e3 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a {
	color: #2D2D2D;
}
		
a:hover {
	color: #b5b5b5;
}
		
a
{
font-weight:bold;
}

a:hover
{
color: #b5b5b5;
}

#theme-header { border : none ; background : none;  }

#wrapper.boxed #theme-header { box-shadow: 0 0 0px #CACACA; }

li.arq-lite-facebook {}


@media only screen and (max-width: 767px) and (min-width: 480px){
	#top-menu-mob, #main-menu-mob {display:block !important;}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	#top-menu-mob, #main-menu-mob {display:block !important;}


}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/welikeit.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/welikeit.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-110878 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://welikeit.fr/">
				<button class="search-button" type="submit" value="Chercher"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Chercher" value="Chercher" onfocus="if (this.value == 'Chercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Chercher';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://welikeit.fr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+WelikeitFrblog-actu-web-buzz" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/welikeitblog" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Welikeitblog" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="We Like it, le blog d&#039;actualité du web et du buzz" href="https://welikeit.fr/">
					<img src="http://welikeit.fr/wp-content/uploads/2016/06/logo_welikeit_couleur-equipe-de-france.png" alt="We Like it, le blog d&#039;actualité du web et du buzz"  /><strong>We Like it, le blog d&#039;actualité du web et du buzz Le blog d&#039;actualité du web et du buzz</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-103619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-103619"><a href="https://welikeit.fr/">Accueil</a></li>
<li id="menu-item-103595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103595"><a href="https://welikeit.fr/category/inclassable/">Inclassable</a></li>
<li id="menu-item-103597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103597"><a href="https://welikeit.fr/category/tendances-2/">Tendances</a></li>
<li id="menu-item-103598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103598"><a href="https://welikeit.fr/category/humour-2/">Humour</a></li>
<li id="menu-item-103599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103599"><a href="https://welikeit.fr/category/people/">People</a></li>
<li id="menu-item-103600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103600"><a href="https://welikeit.fr/category/pub-2/">Pub</a></li>
<li id="menu-item-103602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103602"><a href="https://welikeit.fr/category/sport-1/">Sport</a></li>
<li id="menu-item-103603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103603"><a href="https://welikeit.fr/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-103604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103604"><a href="https://welikeit.fr/category/geek-2/">Geek</a></li>
<li id="menu-item-104619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104619"><a href="#">Contactez-nous</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-104623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104623"><a title="Création d&rsquo;un partenariat entre votre marque et We Like It" href="mailto:regie@welikeit.fr">Partenariat</a></li>
	<li id="menu-item-104621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104621"><a title="Vous souhaitez rédiger un article pour We Like It ?" href="mailto:contact@welikeit.fr">Écrire un article</a></li>
	<li id="menu-item-104622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104622"><a title="Vous avez une idée d&rsquo;amélioration pour We Like It ?" href="mailto:contact@welikeit.fr">Une idée ?</a></li>
</ul>
</li>
</ul></div>										<a href="https://welikeit.fr/?tierand=1" class="random-article ttip" title="Article au hasard"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-110878 post type-post status-publish format-standard has-post-thumbnail  category-people tag-amazon tag-jeff-bezos" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://welikeit.fr/wp-content/uploads/2020/07/jeff-bezos-il-bat-son-propre-record-de-richesse.png" class="attachment-slider size-slider wp-post-image" alt="jeff-bezos-il-bat-son-propre-record-de-richesse" srcset="https://welikeit.fr/wp-content/uploads/2020/07/jeff-bezos-il-bat-son-propre-record-de-richesse.png 660w, https://welikeit.fr/wp-content/uploads/2020/07/jeff-bezos-il-bat-son-propre-record-de-richesse-300x150.png 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Jeff Bezos : il bat son propre record de richesse</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>8 juillet 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://welikeit.fr/category/people/" rel="category tag">People</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>8 Vues</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<a id="dd_start"></a><h2>Avec ses 172 milliards de dollars, Jeff Bezos vient de battre un nouveau record de richesse. Le succès d&rsquo;Amazon et de ses activités n&rsquo;est plus à prouver.</h2>
<p style="text-align: justify"><strong>Jeff Bezos bat un nouveau record de richesse.</strong> En effet, jamais un homme n&rsquo;a été aussi riche que lui ! Le confinement n&rsquo;a eu aucun impact sur sa société, Amazon, qui continue de gagner en importance. Marketplace vers laquelle se tourner lors de ces dernières semaines compliquées, Amazon, au même titre que les autre GAFA, s&rsquo;est imposée comme une solution de recours efficace aux commerces traditionnels, malheureusement fermés à cause de la pandémie. Résultat, les commandes se sont envolées au moins aussi vite que le cours de l&rsquo;action de l&rsquo;entreprise américain qui, hier, a dépassé les 3.050 dollars l&rsquo;unité ! Résultat, suite à un rapide calcul, il s&rsquo;est avéré que Bezos venait de battre le record de richesse qu&rsquo;il a lui-même précédemment établi.</p>
<p style="text-align: justify">En septembre 2018, il présentait un patrimoine de <strong>167.7 milliards de dollars</strong>. Malheureusement, son divorce lui aura coûté très cher et l&rsquo;action de son entreprise commença à présenter quelques signes de faiblesse. Toutefois, cette situation s&rsquo;est calmée et tout est reparti à la normale. Aujourd&rsquo;hui,<strong> le voilà heureux propriétaire de 172 milliards de dollars.</strong> Un chiffre incroyablement important qui ne marque cependant que le début pour le PDG d&rsquo;Amazon. En effet, ce dernier est pressenti pour devenir le premier billionnaire de l&rsquo;histoire. Une barre qu&rsquo;il pourrait dépasser dans les années à venir et probablement, plus rapidement que prévu.</p>
<p style="text-align: justify">Derrière lui, se trouve Bill Gates et ses 114 milliards de dollars. En troisième position arrive le français Bernard Arnault et ses 91 milliards. La première femme, une Française, arrive en 10e position, avec 66 milliards de dollars. Il s&rsquo;agit de Françoise Bettencourt. La seconde femme la plus riche, n&rsquo;est autre que l&rsquo;ex épouse de Bezos, <strong>Mackenzie Bezos, qui présente une fortune estimée à 36 milliards de dollars, soit le coût du divorce.</strong> Toutefois, ce chiffre ne prend pas en compte les actions dont elle dispose chez Amazon. Vous l&rsquo;aurez compris, il s&rsquo;agit ici, d&rsquo;une sphère bien différente de la nôtre !</p>
<a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/" data-count="vertical" data-text="Jeff Bezos : il bat son propre record de richesse" data-via="Welikeitblog" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like href="https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 90;var dd_top_offset_from_content = 30;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="https://welikeit.fr/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Partager</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/" data-text="Jeff Bezos : il bat son propre record de richesse" data-via="Welikeitblog" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://welikeit.fr/110878/jeff-bezos-bat-propre-record-richesse/"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-07-08T10:16:34+00:00","datePublished":"2020-07-08T10:16:34+00:00","dateModified":"2020-07-08T10:16:34+00:00","headline":"Jeff Bezos : il bat son propre record de richesse","name":"Jeff Bezos : il bat son propre record de richesse","keywords":"amazon,jeff bezos","url":"https:\/\/welikeit.fr\/110878\/jeff-bezos-bat-propre-record-richesse\/","description":"Avec ses 172 milliards de dollars, Jeff Bezos vient de battre un nouveau record de richesse. Le succ\u00e8s d'Amazon et de ses activit\u00e9s n'est plus \u00e0 prouver. Jeff Bezos bat un nouveau record de richesse.","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"We Like it, le blog d&#039;actualit\u00e9 du web et du buzz","logo":{"@type":"ImageObject","url":"http:\/\/welikeit.fr\/wp-content\/uploads\/2016\/06\/logo_welikeit_couleur-equipe-de-france.png"},"sameAs":["http:\/\/www.facebook.com\/welikeitblog","https:\/\/twitter.com\/Welikeitblog","https:\/\/plus.google.com\/+WelikeitFrblog-actu-web-buzz"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/welikeit.fr\/110878\/jeff-bezos-bat-propre-record-richesse\/"},"author":{"@type":"Person","name":"Florian Guenet","url":"https:\/\/welikeit.fr\/author\/florian\/"},"articleSection":"People","articleBody":"Avec ses 172 milliards de dollars, Jeff Bezos vient de battre un nouveau record de richesse. Le succ\u00e8s d'Amazon et de ses activit\u00e9s n'est plus \u00e0 prouver.\r\nJeff Bezos bat un nouveau record de richesse. En effet, jamais un homme n'a \u00e9t\u00e9 aussi riche que lui ! Le confinement n'a eu aucun impact sur sa soci\u00e9t\u00e9, Amazon, qui continue de gagner en importance. Marketplace vers laquelle se tourner lors de ces derni\u00e8res semaines compliqu\u00e9es, Amazon, au m\u00eame titre que les autre GAFA, s'est impos\u00e9e comme une solution de recours efficace aux commerces traditionnels, malheureusement ferm\u00e9s \u00e0 cause de la pand\u00e9mie. R\u00e9sultat, les commandes se sont envol\u00e9es au moins aussi vite que le cours de l'action de l'entreprise am\u00e9ricain qui, hier, a d\u00e9pass\u00e9 les 3.050 dollars l'unit\u00e9 ! R\u00e9sultat, suite \u00e0 un rapide calcul, il s'est av\u00e9r\u00e9 que Bezos venait de battre le record de richesse qu'il a lui-m\u00eame pr\u00e9c\u00e9demment \u00e9tabli.\r\nEn septembre 2018, il pr\u00e9sentait un patrimoine de 167.7 milliards de dollars. Malheureusement, son divorce lui aura co\u00fbt\u00e9 tr\u00e8s cher et l'action de son entreprise commen\u00e7a \u00e0 pr\u00e9senter quelques signes de faiblesse. Toutefois, cette situation s'est calm\u00e9e et tout est reparti \u00e0 la normale. Aujourd'hui, le voil\u00e0 heureux propri\u00e9taire de 172 milliards de dollars. Un chiffre incroyablement important qui ne marque cependant que le d\u00e9but pour le PDG d'Amazon. En effet, ce dernier est pressenti pour devenir le premier billionnaire de l'histoire. Une barre qu'il pourrait d\u00e9passer dans les ann\u00e9es \u00e0 venir et probablement, plus rapidement que pr\u00e9vu.\r\nDerri\u00e8re lui, se trouve Bill Gates et ses 114 milliards de dollars. En troisi\u00e8me position arrive le fran\u00e7ais Bernard Arnault et ses 91 milliards. La premi\u00e8re femme, une Fran\u00e7aise, arrive en 10e position, avec 66 milliards de dollars. Il s'agit de Fran\u00e7oise Bettencourt. La seconde femme la plus riche, n'est autre que l'ex \u00e9pouse de Bezos, Mackenzie Bezos, qui pr\u00e9sente une fortune estim\u00e9e \u00e0 36 milliards de dollars, soit le co\u00fbt du divorce. Toutefois, ce chiffre ne prend pas en compte les actions dont elle dispose chez Amazon. Vous l'aurez compris, il s'agit ici, d'une sph\u00e8re bien diff\u00e9rente de la n\u00f4tre !","image":{"@type":"ImageObject","url":"https:\/\/welikeit.fr\/wp-content\/uploads\/2020\/07\/jeff-bezos-il-bat-son-propre-record-de-richesse.png","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://welikeit.fr/110860/mia-khalifa-ancienne-actrice-aidee-fans/">
						<img width="310" height="165" src="https://welikeit.fr/wp-content/uploads/2020/07/mia-khalifa-l-ancienne-actrice-aidee-par-ses-fans-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="mia-khalifa-l-ancienne-actrice-aidee-par-ses-fans" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://welikeit.fr/110860/mia-khalifa-ancienne-actrice-aidee-fans/" rel="bookmark">Mia Khalifa : l&rsquo;ancienne actrice, aidée par ses fans !</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 juillet 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://welikeit.fr/110846/covid-19-seconde-vague-bien-probable-france/">
						<img width="310" height="165" src="https://welikeit.fr/wp-content/uploads/2020/06/covid-19-une-seconde-vague-est-bien-probable-en-france-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="covid-19-une-seconde-vague-est-bien-probable-en-france" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://welikeit.fr/110846/covid-19-seconde-vague-bien-probable-france/" rel="bookmark">Covid-19 : une seconde vague est bien probable en France</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 juin 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://welikeit.fr/110825/oceane-el-himer-gravement-blessee-elle-evite-le-pire/">
						<img width="310" height="165" src="https://welikeit.fr/wp-content/uploads/2020/06/oceane-el-himer-gravement-blessee-elle-evite-le-pire-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="oceane-el-himer-gravement-blessee-elle-evite-le-pire" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://welikeit.fr/110825/oceane-el-himer-gravement-blessee-elle-evite-le-pire/" rel="bookmark">Océane El Himer : gravement blessée, elle évite le pire</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 juin 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/110878/jeff-bezos-bat-propre-record-richesse/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://welikeit.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='110878' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09216a7df3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://welikeit.fr/">
				<button class="search-button" type="submit" value="Chercher"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Chercher" onfocus="if (this.value == 'Chercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Chercher';}"  />
			</form>
		</div><!-- .search-block /-->
	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-facebook">
				<a href="https://www.facebook.com/welikeitblog" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>64,270</span>
					<small>fans</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="https://twitter.com/welikeitblog" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>613</span>
					<small>followers</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : https://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Ça Buzz		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/110194/netflix-annonce-retour-annees-90/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2019/11/netflix-annonce-le-retour-des-annees-90-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="netflix-annonce-le-retour-des-annees-90" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/110194/netflix-annonce-retour-annees-90/">Netflix annonce le retour des années 90 !</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 novembre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/109593/les-internautes-se-moquent-de-cet-appartement-etudiant/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2019/05/les-internautes-se-moquent-de-cet-appartement-etudiant-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="les-internautes-se-moquent-de-cet-appartement-etudiant" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/109593/les-internautes-se-moquent-de-cet-appartement-etudiant/">Les internautes se moquent de cet « appartement étudiant » !</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/108902/nabilla-filme-sexe-thomas-snapchat-amuse-web/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2018/10/nabilla-filme-le-sexe-de-thomas-sur-snapchat-et-amuse-le-web-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="nabilla-filme-le-sexe-de-thomas-sur-snapchat-et-amuse-le-web" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/108902/nabilla-filme-sexe-thomas-snapchat-amuse-web/">Nabilla filme le sexe de Thomas sur Snapchat et amuse le web !</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 octobre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/108899/manon-marsault-empeche-bebe-dormir-pleine-voiture-internet-hurle-au-scandale/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2018/10/manon-marsault-empeche-son-bebe-de-dormir-en-pleine-voiture-internet-hurle-au-scandale-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/108899/manon-marsault-empeche-bebe-dormir-pleine-voiture-internet-hurle-au-scandale/">Manon Marsault empêche son bébé de dormir en pleine voiture : internet hurle au scandale</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 octobre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://welikeit.fr/107921/selon-etude-parents-prefereraient-premier-enfant-autres/" rel="bookmark"><img width="110" height="75" src="https://welikeit.fr/wp-content/uploads/2017/11/Selon-une-etude-les-parents-prefereraient-leur-premier-enfant-aux-autres-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Selon-une-etude-les-parents-prefereraient-leur-premier-enfant-aux-autres" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://welikeit.fr/107921/selon-etude-parents-prefereraient-premier-enfant-autres/">Selon une étude, les parents préféreraient leur premier enfant aux autres.</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 novembre 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a href="http://welikeit.fr/mentions-legales">Mentions légales</a></div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Pas de r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://welikeit.fr/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='https://welikeit.fr/wp-content/plugins/akismet/_inc/form.js'></script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//firstim.space/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '29']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

</body>
</html>